Directadmin Webalizer error: gd library not found.. please install libgd

Ketika install directadmin kemudian anda mendapati error: gd library not found.. please install libgd maka solusinya anda bisa menginstall paket berikut ini

yum install gd gd-devel

Kemudian lanjutkan kembali install webalizer.

Leave a Reply

Your email address will not be published. Required fields are marked *

What is 9 + 7 ?
Please leave these two fields as-is:
IMPORTANT! To be able to proceed, you need to solve the following simple math (so we know that you are a human) :-)

 

Wordpress SEO Plugin by SEOPressor